mastoradio-fork/shell.nix

10 lines
128 B
Nix

{ pkgs ? import <nixpkgs> { } }:
with pkgs; mkShell {
buildInputs = [
nodejs-14_x
python39
gnumake
gcc
];
}